ming_useswfversion

ming_useswfversion

(PHP 4 >= 4.2.0, PHP 5)

ming_useswfversion --  Use SWF version (?)

Description

void ming_useswfversion ( int version )

Warning

This function is currently not documented; only the argument list is available.

© Copyright 2003-2014 www.php-editors.com. The ultimate PHP Editor and PHP IDE site.